Forum Audiophonics.fr

Forum du site de vente en ligne Audiophonics.fr : Pour les amateurs de Home Audio, de Connectique et de DIY
Nous sommes actuellement le Dim 23 Sep 2018 16:48

Le fuseau horaire est UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
Message Publié : Sam 01 Sep 2018 18:10 
Hors-ligne

Inscription : Sam 01 Sep 2018 17:34
Message(s) : 4
Localisation : aulnay sous bois
bonjour a tous
après quelques déboires avec le raspdac et l'aide de "David" de chez AUDIOPHONICS , je vous apporte ma contribution
j'avais continuellement des "under voltage" avec l'alim de 6v fournie.
après côntrole des tensions , je vous fais grâce des chiffres de prise de tension, j'ai décidé de commander l'alimentation en 7,5V meanwell de chez audiophonics ,
plus de under voltage , le rpi enfin correctement alimenté , pas de chauffe du raspdac
si d'autres ont des under voltage ou des blocages ou reboot de volumio ou moode 4.2 , n'hésitez pas
j'ai prévenu AUDIOPHONICS à toutes fins....
maintenant j'essaye de faire fonctionner moode 4.2 avec l'écran et le bouton , si vous avez des pistes je suis preneur
merci par avance

_________________
RASPDAC V4 RPI3B+
ampli MICROMEGA IA100
CD NAD CD726BEE
enceintes Highlandaudio Aingel 3203 filtre modifié et Q Acoustic 3050i


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 1 message ] 

Le fuseau horaire est UTC+1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en français • Utiliser phpBB avec un certificat SSL