DIY audio

Vous aimez bricoler ? N'hésitez pas à nous présenter vos réalisations DIY ;)

Modérateur : Audiophonics

Gamer24
Messages : 44
Inscription : jeu. 07 févr. 2013 22:09

Re: DIY audio

Message par Gamer24 » ven. 26 déc. 2014 15:11

Bonjour à tous et un très joyeux Noël, je suis de retour chez moi en possession d'un multimètre :-D .

J'ai mesuré les tensions aux bornes de l'ampli, enceintes débranchées, le multimètre sur le calibre 2v DC.

Du côté ou j'ai la ronflette, j'ai 0.418 v, et de l'autre qui ne fait pas de bruit, j'obtiens 0.004 v.

Maintenant j'aimerais bien savoir ce qui peut en être la cause avant de songer au remplacement de l'ampli :)

Merci encore pour votre aide !

PS : Superbe réalisation fado-audio.net :wink:

Avatar de l’utilisateur
Lioneldu66
Messages : 182
Inscription : sam. 22 mars 2014 00:28
Localisation : 66

Re: DIY audio

Message par Lioneldu66 » ven. 26 déc. 2014 18:27

Bonsoir et Joyeux Noël vous aussi.

A moins que votre ampli laisse passer un signal continu vers les baffles, même si votre multimètre est en DC il peut donner une valeur interprétée en "DC" ce qui faire penser à un condensateur malade dans l'alimentation.

Avez-vous fait des mesures en AC ?

Gamer24
Messages : 44
Inscription : jeu. 07 févr. 2013 22:09

Re: DIY audio

Message par Gamer24 » ven. 26 déc. 2014 21:06

Bonsoir, merci de votre commentaire.

Non je n'avais pas effectué de valeurs en "AC", je viens de le faire et ces valeurs sont variables et je dois avoir 300mV max de chaque côté mais c'est peut être positif ? Qu'en pensez-vous ?

Merci :)

Répondre