Forum Audiophonics.fr

Forum du site de vente en ligne Audiophonics.fr : Pour les amateurs de Home Audio, de Connectique et de DIY
Nous sommes actuellement le Mer 13 Déc 2017 17:51

Le fuseau horaire est UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
Message Publié : Mer 11 Jan 2017 15:45 
Hors-ligne

Inscription : Mer 11 Jan 2017 15:11
Message(s) : 1
Bonjour tout le monde,

Je suis responsable du matériel sono dans une école et j'ai un projet : faire un mini mur de son amovible dans une petite remorque avec de la récup (on a un local où s'entasse le matériel cassé ou qui ne sert plus). Des enceintes passives, il y en a beaucoup ça pas de problème et en cherchant un ampli je suis tombé sur ce Bose. Je préviens que j'ai un niveau proche du néant en électronique, je n'ai fait que du passif et encore...

Je n'ai pas encore la connectique optique pour le tester, mais je l'ai quand même mis sous tension histoire de voir si déjà il s'allumait.

- Côté gauche à l'allumage petite diode overloaded allumé pendant quelques secondes seconde, petit "chtong" et ça s'éteint, ça m'a l'air de rouler ; cependant le potar est complètement cassé, je vais le changer, vu les écritures je pensais à un 25kOhm Linéaire mais j'aimerai l’œil d'un connaisseur pour ne pas me tromper.

- Côté droit, diodes overloaded et High Temp qui reste allumées en continue. J'ai donc ouvert, la seul chose que j'ai vu d’emblée c'est qu'il manquait une pièce qui chapeaute normalement un transistor, ça semble être une sonde de température d'où je suppose le high temp puisque la soudure dessous a été modifié pour connecter les deux pastilles. Est-ce que cela est aussi la cause du overloaded ?

Bon je sais que ce n'est pas l'idéal, puisque je ne l'ai pas testé. Est-ce que quelqu'un connait ce type d'ampli et aurait des conseils pour le potentiomètre de façade ? Voir même des conseils sur le projet globale je ne sais pas si je peux brancher les HP directes où si mettre un filtre est une nécessitée absolue avec ce type de matériel.

Ampli tel que je l'ai trouvé

Même modèle avec façade dégagé, photo trouvée sur internet

Potentiomètre endommagé caractéristiques

La fameuse sonde, en place sur le côté opposé, elle a disparue sur le côté droit


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 1 message ] 

Le fuseau horaire est UTC+1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en français • Utiliser phpBB avec un certificat SSL