ronflette dans mes enceintes

Ici on parle de produits Hi-Fi finis, Amplificateurs, DAC, Préamplis, Sources ...
jacques
Messages : 43
Inscription : sam. 17 mai 2008 08:04

ronflette dans mes enceintes

Message par jacques » jeu. 23 janv. 2014 22:09

Bonsoir,
J'AI UN problème de ronflette dans mes enceintes même avec le volume a zéro audible jusqu'à 40 cm de l'enceinte
Source débrancher idem, inversion de phase pareil, terre supprimer meme problème, ampli branché sur une barrette isotek filtré toujours pareil.
Essai de mon ampli chez mon revendeur pas de problème de ronflette.
Je pense peut être a un problème de secteur.
Pouvez vous m'aider
Cordialement.
Jacques.

Dagda
Messages : 501
Inscription : ven. 13 mai 2011 11:59

Re: ronflette dans mes enceintes

Message par Dagda » jeu. 23 janv. 2014 23:45

Salut :)

Va falloir en supprimer un des deux de message :D

Donc, reprenons:
- Ampli + Enceintes chez toi = Ronflette (peut importe la config, avec ou sans source)
- Ampli + autres enceintes chez quelqu'un d'autre = pas de ronflette

Hélas, il y a trop peu d'équations par rapport aux inconnues.
Il faudrait tester:
- Ampli + autres enceintes chez toi
- Ampli + enceintes ailleurs

D.

jacques
Messages : 43
Inscription : sam. 17 mai 2008 08:04

Re: ronflette dans mes enceintes

Message par jacques » ven. 24 janv. 2014 09:11

Bonjour,
J'ai fais l'essai chez mon revendeur de mon ampli avec les mêmes enceintes que les miennes pas de bruit.
Il m'a prêté le même ampli que le mien essai chez moi il y a bruit.
J'ai fais chez moi l'essai avec d'autres enceintes toujours le bruit.
J'ai fais l'essai chez moi d'un petit amplificateur moin puissant pas de bruit ?
Merci de me répondre.

Dagda
Messages : 501
Inscription : ven. 13 mai 2011 11:59

Re: ronflette dans mes enceintes

Message par Dagda » ven. 24 janv. 2014 13:08

C'est quoi l'ampli?

jacques
Messages : 43
Inscription : sam. 17 mai 2008 08:04

Re: ronflette dans mes enceintes

Message par jacques » ven. 24 janv. 2014 14:22

Un amplicateur intégré coda Csib de 330 watts sous 8 omhs avec un transformateur torique de 2000 watts.
Jacques.

Dagda
Messages : 501
Inscription : ven. 13 mai 2011 11:59

Re: ronflette dans mes enceintes

Message par Dagda » ven. 24 janv. 2014 14:47

C'est arrivé d'un coup ou c'est depuis le départ?

cacahuete
Messages : 254
Inscription : lun. 18 févr. 2013 11:24

Re: ronflette dans mes enceintes

Message par cacahuete » ven. 24 janv. 2014 15:25

Donc l'ampli marche avec d'autre enceinte et les enceintes marchent avec d'autre amplis. Le seul point commun c'est la prise électrique chez toi ?
Ta essayer ton ampli, tes enceintes dans une autres pièce pour changer de différentiel?

jacques
Messages : 43
Inscription : sam. 17 mai 2008 08:04

Re: ronflette dans mes enceintes

Message par jacques » ven. 24 janv. 2014 18:09

Oui le problème est depuis le debut.
L'ampli avec d'autres enceintes il y a le même problème de ronflette.
Essai sur d'autres prises de la maison toujours pareil.
J'habite une maison avec 2 appartements et des compteurs indépendant,
Essai dans l'autre appartement toujours le même problème de ronflette pourtant le compteur est différent.
Jacques

cacahuete
Messages : 254
Inscription : lun. 18 févr. 2013 11:24

Re: ronflette dans mes enceintes

Message par cacahuete » sam. 25 janv. 2014 13:07

Donc ton ampli buzz chez toi et pas chez le revendeur :? c'est étonnant. Une ronflette c'est souvent du a une boucle de masse qui merdouille peut être a cause de la terre. Une différence de ce point de vue chez toi avec chez ton revendeur ?

Dagda
Messages : 501
Inscription : ven. 13 mai 2011 11:59

Re: ronflette dans mes enceintes

Message par Dagda » sam. 25 janv. 2014 14:41

Problème de terre très probablement.
... mauvaise terre chez toi?

Test à faire avec multimètre en voltmètre:
Phase / neutre = 230Vac (entre 210 et 240)
Neutre / terre = 0Vac
Phase / terre = 230Vac

D.

jacques
Messages : 43
Inscription : sam. 17 mai 2008 08:04

Re: ronflette dans mes enceintes

Message par jacques » dim. 26 janv. 2014 09:24

J'ai entre le neutre et la terre 630 va !

Jacques.

Dagda
Messages : 501
Inscription : ven. 13 mai 2011 11:59

Re: ronflette dans mes enceintes

Message par Dagda » dim. 26 janv. 2014 11:42

:o :o :o

Ce ne serait pas plutôt 0.630Vac?

Parce que si il y a 630Vac entre neutre et terre, tu as un TRÈS gros problème électrique chez toi.

cacahuete
Messages : 254
Inscription : lun. 18 févr. 2013 11:24

Re: ronflette dans mes enceintes

Message par cacahuete » dim. 26 janv. 2014 12:11

630Vac je sais même pas d'où sa pourrait sortir parce que les standards sont 230v et 380v.

Si c'est 630mVac faudrait voir la fréquence de ce signal mais il y a des grand chance pour que ce soit la ronflette que tu entends

jacques
Messages : 43
Inscription : sam. 17 mai 2008 08:04

Re: ronflette dans mes enceintes

Message par jacques » dim. 26 janv. 2014 18:15

Après nouvelle mesure jai fais une erreur la nouvelle mesure entre le neutre et la terre est de 0,460 volts.

Jacques.

Dagda
Messages : 501
Inscription : ven. 13 mai 2011 11:59

Re: ronflette dans mes enceintes

Message par Dagda » dim. 26 janv. 2014 23:33

Ok, donc là c'est normal (tu as toujours une petite différence).

Là, pour aller plus loin, faudrait un schéma de l'installation.

D.

jacques
Messages : 43
Inscription : sam. 17 mai 2008 08:04

Re: ronflette dans mes enceintes

Message par jacques » lun. 27 janv. 2014 06:37

Bonjour,

C'est a dire le schéma de l'installation électrique de la maison ?

Jacques.

Dagda
Messages : 501
Inscription : ven. 13 mai 2011 11:59

Re: ronflette dans mes enceintes

Message par Dagda » lun. 27 janv. 2014 10:37

Non, de l'installation audio ;)

jacques
Messages : 43
Inscription : sam. 17 mai 2008 08:04

Re: ronflette dans mes enceintes

Message par jacques » lun. 27 janv. 2014 12:01

Ampli coda csib branché au secteur avec cable yarbo sp 1100 pw avec connecteurs furutech gold sur prise furutech gold avec ligne dédiée et blindé uniquement pour l'ampli, liaison avec le lecteur ayre cx 7 emp en synthétique xlr câble esprit, cables enceintes QED genesi
Lecteur branché au secteur par cable yarbo sp 700 pw avec connecteurs furutech cuivre via une barrette secteur isotek filtré elle même branché sur une prise secteur furutech gold avec une autre ligne directe avec cable blindé uniquement pour le lecteur cd.
Une troisième prise secteur et présente commune avec le reste de la maison.
Essai fais avec toutes les combinaisons possibles sur ces 3 prises et la barrette isotek le problème est toujours présent.
Essai avec d'autres câbles secteurs, de modulation problème et aussi d'autres câbles enceintes toujours pareil ?
Jacques.

Dagda
Messages : 501
Inscription : ven. 13 mai 2011 11:59

Re: ronflette dans mes enceintes

Message par Dagda » lun. 27 janv. 2014 13:18

Je suis moyennement convaincu par ce que je vais dire, mais vu l'installation électrique de ta maison (plusieurs sources ... ) tu n'aurais pas une inversion phase / neutre sur l'ampli ... ce n'est normalement pas critique, mais sait-on jamais avec ces appareils très haut de gamme ... ?

Sans sources tu as du bruit, donc la source n'est pas en cause.
Si tu ne branche que l'ampli et rien d'autre sur la prise murale, c'est que le soucis vient de là.
Comment est câblé le blindage de ta ligne dédiée?

D.

jacques
Messages : 43
Inscription : sam. 17 mai 2008 08:04

Re: ronflette dans mes enceintes

Message par jacques » lun. 27 janv. 2014 16:20

Pour la phase sur l'ampli elle est branché comme la notice le mentionne et j'ai testé aussi le courant de fuite sur le châssis de l'ampli je trouve le même résultat que la notice pour le branchement du secteur.
J'ai fais essai en inversant la phase toujours le même problème.
Ma ligne dédiée est montée avec du cable OLFLEX 110CY Câble Secteur Blindé 3x2.50mm² Ø 10.3mm.
J'habite une maison avec 2 appartements avec 2 compteurs indépendant et une terre différentes pour chaque tableaux électrique.
J'ai fais aussi l'essai en me branchant avec une rallonge sûr une prise de l'autre appartement problème toujours présent ?
Je pense qu'il va falloir faire appel a un sorcier pour touver la solution :D .

Dagda
Messages : 501
Inscription : ven. 13 mai 2011 11:59

Re: ronflette dans mes enceintes

Message par Dagda » lun. 27 janv. 2014 18:31

Dans ce cas, c'est que tu as une merde qui se promène ... c'est tout de même étrange.

Tu as combien en tension secteur?

jacques
Messages : 43
Inscription : sam. 17 mai 2008 08:04

Re: ronflette dans mes enceintes

Message par jacques » mar. 28 janv. 2014 08:47

Bonjour,

J'ai une tension secteur de 234 volts.

Jacques.

cacahuete
Messages : 254
Inscription : lun. 18 févr. 2013 11:24

Re: ronflette dans mes enceintes

Message par cacahuete » mar. 28 janv. 2014 09:02

Tu peux essayer de mettre un câble sans la terre ? (pour voir si ton problème est la terre)
Fait gaf au boitier quand même.

jacques
Messages : 43
Inscription : sam. 17 mai 2008 08:04

Re: ronflette dans mes enceintes

Message par jacques » mar. 28 janv. 2014 12:13

Essai sans terre toujours pareil,
J'ai branché une ligne directe du compteur a l'ampli et en débranchant toutes les alimentations de la maison.
Essai avec terre et sans terre toujours le bruit.

Dagda
Messages : 501
Inscription : ven. 13 mai 2011 11:59

Re: ronflette dans mes enceintes

Message par Dagda » mar. 28 janv. 2014 12:54

C'est foutrement étrange ton histoire ...
Là, je sèche ... tu as testé avec tes enceintes et ton ampli dans un autre lieu?

D.

Répondre