Forum Audiophonics.fr

Forum du site de vente en ligne Audiophonics.fr : Pour les amateurs de Home Audio, de Connectique et de DIY
Nous sommes actuellement le Jeu 23 Nov 2017 16:01

Le fuseau horaire est UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 33 message(s) ]  Aller vers la page Précédent  1, 2
Auteur Message
Message Publié : Dim 11 Déc 2016 13:42 
Hors-ligne

Inscription : Lun 20 Juil 2015 12:46
Message(s) : 20
Voici le résultat sous REW de ma configuration actelle in situ (cambridge+Katan en passif):
Pièce jointe :
test1SPL.jpg
test1SPL.jpg [ 94.55 Kio | Consulté 210 fois ]

Pièce jointe :
test1impulse.jpg
test1impulse.jpg [ 71.1 Kio | Consulté 210 fois ]

Pièce jointe :
test3RT60.jpg
test3RT60.jpg [ 56.82 Kio | Consulté 210 fois ]


J'ai tenté un peu d'Auto EQ:
Pièce jointe :
test2 eq.jpg
test2 eq.jpg [ 63.65 Kio | Consulté 210 fois ]

Pièce jointe :
test2 eq wf.jpg
test2 eq wf.jpg [ 75.59 Kio | Consulté 210 fois ]


Qu'en pensez vous relativement à la pièce ?


Haut
 Profil  
 
Message Publié : Dim 11 Déc 2016 13:45 
Hors-ligne

Inscription : Lun 20 Juil 2015 12:46
Message(s) : 20
et le Waterfall qui ne passait pas:
Pièce jointe :
test1WF.jpg
test1WF.jpg [ 124.92 Kio | Consulté 210 fois ]


Haut
 Profil  
 
Message Publié : Mar 13 Déc 2016 17:40 
Hors-ligne

Inscription : Lun 20 Juil 2015 12:46
Message(s) : 20
Premier branchement concluant, j'ai eu un peu peur au début n'ayant pas de son, le volume des amplis était trop bas.

J'ai fait une mesure de chaque, mainteant il faut faire l'équialisation sous REW.

En première impression, hormis la quantité horrible de cables:
- j'entends des détails que je n'avais pas avant dans les très basses (je pense à la folia par exemple)
- un très bel aigu, malgré la difficulté de gérer le niveau sonore entre basses et aigüs entre deux amplis. Je gérais cela sur ma voie centrale il y a longtemps sur du lyrique, je récupère cela ainsi maintenant.
- des crashouilles en début de morceau que je n'avais pas avant malgré les condensateurs,
- un miniDSP qui se déconnecte trop souvent du PC pendant l'analyse, cependant l'analyse temps réel du signal entrant et sortant est vraiment bien, cela m'a aidé sur mon problème de son initial. Leur doc n'indiquait pas qu'il mettait à jour la conf s'il détectait un changement sur le plugin, maintenant j'ai bien compris.
- trouver le on/off des amplis TDA (ON vers le haut)
- et une liaison encore analogue entre le PI DAC et le miniDSP

La différence n'est pas encore flagrante vu le gain encore très récent sur les cables d'enceintes. Maintenant il va falloir que j'apprenne à utiliser REW et rePhase pour optimiser tout cela, actuellement tout est activé (PEQ, Crossover et FIR) mais sans correction particulière (crossover à 2700 Hz, BW 18 pour les aigus et LR 48 pour les graves en suivant le guide).


Haut
 Profil  
 
Message Publié : Mar 13 Déc 2016 21:13 
Hors-ligne

Inscription : Lun 20 Juil 2015 12:46
Message(s) : 20
En écoute continue:
- la Norma avec Callas très bien
- re-la Folia de Savall mais pas écouté assez
- de la variété avec des basses et voix d'enfants (united kids) trop retouché pour avoir un avis


Haut
 Profil  
 
Message Publié : Mer 14 Déc 2016 09:46 
Hors-ligne
Avatar de l’utilisateur

Inscription : Ven 19 Août 2016 08:35
Message(s) : 135
Bonjour,

L'auto EQ fonctionne assez bien tant que l'on ne cherche pas à aller au delà des limites des DSP en IIR. En FIR les choses sont différentes et plus souples hormis la gestion du delay... On a tendance à vouloir trop corriger au début... Il se peut qu'au dessus de 800Hz en minimisant les corrections dans le médium aigu vous trouviez ça plus cohérent. Vous pouvez tenter une autre courbe en gardant les résultats de l'auto EQ dans le grave jusqu'à 800Hz en moyenne et au dessus minimiser les corrections creux et bosses en ne dépassant pas +6dB ou -6Db par rapport au niveau 0 dB.

On peut parfois y trouver une meilleur cohérence globale.

_________________
Cordialement,
L'équipe Audiophonics.fr


Haut
 Profil  
 
Message Publié : Sam 17 Déc 2016 22:42 
Hors-ligne

Inscription : Lun 20 Juil 2015 12:46
Message(s) : 20
Bonsoir,

Je suis passé en digital depuis le PI, dans Volumio 1.55 j'ai choisi "minidsp 2x4 HD" directement, et changé par télécommande en mode USB et c'était réglé !

Une bonne surprise au passage, par contre le volume qui se remet à 100 après redémarrage de mpd m'a un peu étourdi... donc attention...


Haut
 Profil  
 
Message Publié : Dim 18 Déc 2016 09:53 
Hors-ligne

Inscription : Lun 20 Juil 2015 12:46
Message(s) : 20
Quelques écoutes (toujours sans correction EQ ou FIR):
- Tubular Bells de Mike Ollfield : très bon son de cloches bien distinctes
- Flume de Bon Iver j'ai des pets, enregistrement ou crossover ? comment diagnostiquer et corriger cela ?


Haut
 Profil  
 
Message Publié : Mar 07 Mars 2017 16:50 
Hors-ligne

Inscription : Lun 20 Juil 2015 12:46
Message(s) : 20
Bonjour,

Toujours mes clacks sur certaines fréquences, sur du BArbara c'est un supplice... une idée ?


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 33 message(s) ]  Aller vers la page Précédent  1, 2

Le fuseau horaire est UTC+1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en français • Utiliser phpBB avec un certificat SSL